Denied
We had that pack available in past but were forced to remove it as it did not work well.
Learn more about this change here.
For help regarding Aternos, we recommend you to visit our support center.
Denied
We had that pack available in past but were forced to remove it as it did not work well.
Denied
We had that pack available in past but were forced to remove it as it did not work well.
Denied
Too heavy for Aternos
Denied
We had that pack available in past but were forced to remove it as it did not work well.
Denied
We had that pack available in past but were forced to remove it as it did not work well.
Denied
We had that pack available in past but were forced to remove it as it did not work well.
Denied
We had that pack available in past but were forced to remove it as it did not work well.
This can happen due to caching. Just wait some days, it has no effect on your server.
In addtion you have different versions of LLibrary installed: https://mclo.gs/cQErTys#L934
Ajax endpoints from our websites are not meant to be used in own scripts or utilities.
Please share the server log using the share button on the log page
removed
removed
I don't see that as reason to remove it. People who play on older versions might want it.
Actually it's not worth to build support for such old versions. In addition the server files of such old versions are not available anymore.
Das könnte dir helfen: Connect
We'll update it soon
paper is spigot+bukkit btw
No, it’s not.
Check the search feature. There are already some threads about this.
1) You can only upload files up to 1GB
2) How did you create that zip file?