All of Fabric 5

  • Please for me and my friends sanity make all of fabric 5 on the 1.4.0 we spent all night building a railroad with the trains and connecting all of our bases together please make aternos use all of fabric 5 version 1.4.0

  • also please allow us to change the version of a mod pack to our choosing so issues like this won't happen I don't want to have wasted all this time just to figure out the stupid server automatically changed the version "without asking if we want to change it" and make us loose all this progress